

    <!DOCTYPE html>

    <html lang="dk">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">


        
        <meta name="csrf-param" content="_csrf-frontend">
<meta name="csrf-token" content="PDRp767YEokC8Bzf2dryv60hA0Es33FwO2XHqPHVB-VFTS64wOtn5kzDTua1o63cn2ZsG36SRxJzXfbGvYZhnQ==">
                <title>Gaming PC: 5 tips til at bygge en gaming computer</title>
        <meta name="description" content="Med denne artikel tager vi udgangspunkt i, at du allerede har nogenlunde styr på de grundlæggende trin når det kommer til at bygge din egen gaming PC. Her komme">
                    <link href="/computer/gaming-pc:-5-tips-til-at-bygge-en-gaming-computer" rel="canonical">
        <!--        <link href="/css/bootstrap.min.css" rel="stylesheet">-->
        <meta property="og:url" content="https://tweak.dk/computer/gaming-pc:-5-tips-til-at-bygge-en-gaming-computer">
<meta property="og:type" content="website">
<meta property="og:title" content="Gaming PC: 5 tips til at bygge en gaming computer">
<meta property="og:description" content="Med denne artikel tager vi udgangspunkt i, at du allerede har nogenlunde styr på de grundlæggende trin når det kommer til at bygge din egen gaming PC. Her kommer vi således med 5 lidt mere avancerede tips, der vil bygge videre på den viden du allerede måtte have tilegnet dig. Forhåbentligt vil det klæde dig yderligere på, når du skal ud og bygge din helt egen gamer PC med de dele du selv har udvalgt.">
<meta property="og:image" content="https://storage.tweak.dk/computer/Gaming PC: 5 tips til at bygge en gaming computer/Screenshot_433.jpg">
<link href="/assets/64100183/css/style.min.css" rel="stylesheet">
<link href="/css/fontawesome/css/solid.min.css" rel="stylesheet">
<link href="/css/fontawesome/css/fontawesome.min.css" rel="stylesheet">
<link href="/assets/43261cb5/authchoice.css" rel="stylesheet"><!--        <script src='https://www.google.com/recaptcha/api.js?render=6Ldl73sUAAAAAJ9lHUWkOpw79fdJbkG4-Om2vLj6'></script>-->
        <link rel="shortcut icon" href="/images/Tweak Favicon.ico/favicon.ico" type="image/x-icon"/>
<!--        <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet">-->


        
        
                            <!-- Google Tag Manager -->
                <script>(function (w, d, s, l, i) {
                        w[l] = w[l] || [];
                        w[l].push({
                            'gtm.start':
                                new Date().getTime(), event: 'gtm.js'
                        });
                        var f = d.getElementsByTagName(s)[0],
                            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                        j.async = true;
                        j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                        f.parentNode.insertBefore(j, f);
                    })(window, document, 'script', 'dataLayer', 'GTM-P53STBL');</script>
                <!-- End Google Tag Manager -->
            

        <style>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</style>

        <!--            <link href="/css/frontpage.css" rel="stylesheet">-->
        
    </head>
    <body>
            <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P53STBL"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    
        <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId            : '558746558032841',
                autoLogAppEvents : true,
                xfbml            : true,
                version          : 'v8.0'
            });
        };
    </script>
<!--    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>-->

    <div class="wrap">
        <header class="header">
            <div class="header__top">
                <div class="container">
                        <nav class="top-navigation" role="navigation">
        <div class="top-navigation__toggle"
             onclick="this.classList.toggle('top-navigation__toggle--active');">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="top-navigation__list">
                            <li class="top-navigation__item
                                                ">

                    
                    <a href="https://forum.tweak.dk/forum/"                        target="_blank"                            class="top-navigation__link "
                            role="menuitem"
                            title="Forum"
                            onclick="this.classList.toggle('top-navigation__link--active');">
                        
                        Forum                    </a>

                    
                </li>
                            <li class="top-navigation__item
                                                ">

                    
                    <a                                                     class="top-navigation__link navLogin login"
                            role="menuitem"
                            title="Log ind"
                            onclick="this.classList.toggle('top-navigation__link--active');">
                        
                        Log ind                    </a>

                    
                </li>
                    </ul>
    </nav>
                </div>
            </div>
            <div class="header__middle">
                <div class="container">
                    <a href="/" class="header__logo-link">
                        <img src="/images/Tweak logo/logo-tweak-DK.png" alt="tweak logo" width="150" class="disable_hover_transform">                    </a>
                </div>
            </div>
            <div class="header__bottom">
                <div class="container">
                        <nav class="main-navigation" role="navigation">
        <div class="main-navigation__toggle"
             onclick="this.classList.toggle('main-navigation__toggle--active');">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
        <ul class="main-navigation__list">
                            <li class="main-navigation__item
                                                 main-navigation__item--children">

                                            <span class="main-navigation__item-nav"
                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                        <i class="fas fa-chevron-down"></i>
                    </span>
                    
                    <a href="/computer"                                                    class="main-navigation__link "
                            role="menuitem"
                            title="Computer"
                            onclick="this.classList.toggle('main-navigation__link--active');">
                        
                        Computer                    </a>

                                            <ul class="main-navigation__submenu">
                                                            <li class="main-navigation__subitem"
                                    style="background: #F7F7F7">
                                    <a href="/hardware">Hardware</a>


                                    <!--                                        <i class="fas fa-chevron-circle-right"></i>-->
                                        &nbsp;
<!--                                        <span style="border: 1px solid #b1b2b7;border-radius: 50%;position: absolute;right: 5px"> &nbsp;>&nbsp; </span>-->
                                        <span style="position: absolute;right: 5px"> 🡂 </span>
                                        <span class="main-navigation__item-nav"
                                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                                            <i class="fas fa-chevron-down"></i>
                                        </span>
                                        <ul class="main-navigation__submenu__sub">
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/case modding">Case modding</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/lagring">Lagring</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/ram">RAM</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/strømforsyning">Strømforsyning</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/bundkort">Bundkort</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/mus">Mus</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/gaming stol">Gaming stol</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/køling">Køling</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/nas">NAS</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/printer">Printer</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/computerskærm">Computerskærm</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/grafikkort">Grafikkort</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/headset">Headset</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/kabinet">Kabinet</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/processor">Processor</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/tastatur">Tastatur</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/netværk">Netværk</a>
                                                </li>
                                                                                    </ul>

                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/komplette system">Komplette system</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/bærbar">Bærbar</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/tablet">Tablet</a>


                                    

                                </li>
                                                    </ul>
                    
                </li>
                            <li class="main-navigation__item
                                                 main-navigation__item--children">

                                            <span class="main-navigation__item-nav"
                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                        <i class="fas fa-chevron-down"></i>
                    </span>
                    
                    <a href="/software"                                                    class="main-navigation__link "
                            role="menuitem"
                            title="Software"
                            onclick="this.classList.toggle('main-navigation__link--active');">
                        
                        Software                    </a>

                                            <ul class="main-navigation__submenu">
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/bitcoin">Bitcoin</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/spil">Spil</a>


                                    

                                </li>
                                                    </ul>
                    
                </li>
                            <li class="main-navigation__item
                                                ">

                    
                    <a href="/biler"                                                    class="main-navigation__link "
                            role="menuitem"
                            title="Biler"
                            onclick="this.classList.toggle('main-navigation__link--active');">
                        
                        Biler                    </a>

                    
                </li>
                            <li class="main-navigation__item
                                                 main-navigation__item--children">

                                            <span class="main-navigation__item-nav"
                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                        <i class="fas fa-chevron-down"></i>
                    </span>
                    
                    <a href="/teknologi"                                                    class="main-navigation__link "
                            role="menuitem"
                            title="Teknologi"
                            onclick="this.classList.toggle('main-navigation__link--active');">
                        
                        Teknologi                    </a>

                                            <ul class="main-navigation__submenu">
                                                            <li class="main-navigation__subitem"
                                    style="background: #F7F7F7">
                                    <a href="/gadgets">Gadgets</a>


                                    <!--                                        <i class="fas fa-chevron-circle-right"></i>-->
                                        &nbsp;
<!--                                        <span style="border: 1px solid #b1b2b7;border-radius: 50%;position: absolute;right: 5px"> &nbsp;>&nbsp; </span>-->
                                        <span style="position: absolute;right: 5px"> 🡂 </span>
                                        <span class="main-navigation__item-nav"
                                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                                            <i class="fas fa-chevron-down"></i>
                                        </span>
                                        <ul class="main-navigation__submenu__sub">
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/fitness">Fitness</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/powerbank">Powerbank</a>
                                                </li>
                                                                                    </ul>

                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="background: #F7F7F7">
                                    <a href="/smartphone">Smartphones</a>


                                    <!--                                        <i class="fas fa-chevron-circle-right"></i>-->
                                        &nbsp;
<!--                                        <span style="border: 1px solid #b1b2b7;border-radius: 50%;position: absolute;right: 5px"> &nbsp;>&nbsp; </span>-->
                                        <span style="position: absolute;right: 5px"> 🡂 </span>
                                        <span class="main-navigation__item-nav"
                                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                                            <i class="fas fa-chevron-down"></i>
                                        </span>
                                        <ul class="main-navigation__submenu__sub">
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/smartphone">Smartphones</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/tablet">Tablet</a>
                                                </li>
                                                                                    </ul>

                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="background: #F7F7F7">
                                    <a href="/smart home">Smart Home</a>


                                    <!--                                        <i class="fas fa-chevron-circle-right"></i>-->
                                        &nbsp;
<!--                                        <span style="border: 1px solid #b1b2b7;border-radius: 50%;position: absolute;right: 5px"> &nbsp;>&nbsp; </span>-->
                                        <span style="position: absolute;right: 5px"> 🡂 </span>
                                        <span class="main-navigation__item-nav"
                                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                                            <i class="fas fa-chevron-down"></i>
                                        </span>
                                        <ul class="main-navigation__submenu__sub">
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/højttalere">Højttalere</a>
                                                </li>
                                                                                            <li class="main-navigation__subitem__sub">
                                                    <a href="/netværk">Netværk</a>
                                                </li>
                                                                                    </ul>

                                    

                                </li>
                                                    </ul>
                    
                </li>
                            <li class="main-navigation__item
                                                 main-navigation__item--children">

                                            <span class="main-navigation__item-nav"
                              onclick="this.classList.toggle('main-navigation__item-nav--active');">
                        <i class="fas fa-chevron-down"></i>
                    </span>
                    
                    <a                                                     class="main-navigation__link "
                            role="menuitem"
                            title="Tweak"
                            onclick="this.classList.toggle('main-navigation__link--active');">
                        
                        Tweak                    </a>

                                            <ul class="main-navigation__submenu">
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/event">Event</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/partners">Partners</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/team">Team</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/kontakt">Kontakt</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/member">Medlem af TWEAK</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/tweak-premier">Præmier</a>


                                    

                                </li>
                                                            <li class="main-navigation__subitem"
                                    style="">
                                    <a href="/previous-campaigns">Tidligere kampagner</a>


                                    

                                </li>
                                                    </ul>
                    
                </li>
                    </ul>
    </nav>

                        <div class="header__search">
        <form action="#" method="get" role="search">
            <div class="search">
                <div class="gcse-search"></div>
                <script async src="https://cse.google.com/cse.js?cx=002774929678768966166:y1vs9dg0wr0"></script>
            </div>
        </form>
    </div>
                </div>
            </div>
        </header>

        <div class="container main-container">
            <div class="container main-container-content">
                            </div>
        </div>

        <div class="container old-container">
            <script src="https://cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<link href="/froala-editor/css/froala_editor.pkgd.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/froala-editor/js/froala_editor.pkgd.min.js"></script>

<div class="container main-container">
    <div class="container main-container-content">
        <div class="container">
            <!-- STICKY BANNER 1: START -->
            <div class="banner-placement__sticky banner-placement__sticky--first">
                <div class="banner-placement__sticky--left">
                    <div class="banner-placement__sticky-container">
                        <div class="banner-placement__sticky--left-banner">
                            <div id="bm-dsk_sky1" class="bannerContainer" banner-type="1"></div>
                        </div>
                    </div>
                </div>
                <div class="banner-placement__sticky--right">
                    <div class="banner-placement__sticky-container">
                        <div class="banner-placement__sticky--right-banner">
                            <div id="bm-dsk_sky2" class="bannerContainer" banner-type="1"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- STICKY BANNER 1: END -->

            <!-- STICKY BANNER 2: START -->
            <div class="banner-placement__sticky banner-placement__sticky--second">
                <div class="banner-placement__sticky--left">
                    <div class="banner-placement__sticky-container category">
                        <div class="banner-placement__sticky--left-banner">
                            <div id="bm-dsk_sky3" class="bannerContainer" banner-type="1"></div>
                        </div>
                    </div>
                </div>
                <div class="banner-placement__sticky--right">
                    <div class="banner-placement__sticky-container category">
                        <div class="banner-placement__sticky--right-banner">
                            <div id="bm-dsk_sky4" class="bannerContainer" banner-type="1"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- STICKY BANNER 2: END -->
            <div class="banner-placement">
                <div class="banner-placement__center">
                    <div id="bm-dsk_lb1"></div>
                    <div id="bm-mob1" class="bannerContainer" banner-type="2"></div>
                </div>
            </div>
        </div>


        <div class="site-category site-category-article" articleId="5db6b62466955d3be91140f2">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-8 col-ls-8">
                    <div class="article">
                        <div class="article--inner">
                            <ul class="breadcrumb"><li><a href="/">TWEAK</a></li>
<li><a href="/computer">Computer</a></li>
</ul>
                                                            <div class="member-box hide--desktop" id="member_notice_mobile"></div>
                            
                            <h1 class="article__headline">Gaming PC: 5 tips til at bygge en gaming computer</h1>
                            <div class="page-front-img-container">
                                <img class="page-front-img img-fluid" src="https://storage.tweak.dk/computer/Gaming PC: 5 tips til at bygge en gaming computer/Screenshot_433.jpg"
                                     alt="Screenshot_433">
                            </div>



                            <div class="article__lead">Med denne artikel tager vi udgangspunkt i, at du allerede har nogenlunde styr på de grundlæggende trin når det kommer til at bygge din egen gaming PC. Her kommer vi således med 5 lidt mere avancerede tips, der vil bygge videre på den viden du allerede måtte have tilegnet dig. Forhåbentligt vil det klæde dig yderligere på, når du skal ud og bygge din helt egen gamer PC med de dele du selv har udvalgt.</div>
                            <div class="article__info">
                                <div class="article__info-author">
                                    Af Uber                                    <div class="article__info-published">
                                        28 oct. 2019 kl. 10:36
                                    </div>
                                    

                                </div>

                                <div class="article__buttons">
                                    <span style="color: red;vertical-align:10px; "><b>DEL: </b></span>
                                    <a class="share__button article__button icon icon-share-mail"
                                       target="share"
                                       href="mailto:"
                                       rel="noopener">

                                    </a>
                                    <a class="share__button article__button icon icon-share-facebook"
                                       target="share"
                                       href="https://www.facebook.com"
                                       alt="facebook"
                                       rel="noopener">

                                    </a>
                                    <a class="share__button article__button icon icon-share-instagram"
                                       target="share"
                                       href="https://www.instagram.com"
                                       alt="instagram"
                                       rel="noopener">

                                    </a>
                                    <a class="share__button icon icon-share-linkedin"
                                       target="share"
                                       alt="linkedin"
                                       href="https://linkedin.com">

                                    </a>
                                    <a class="share__button icon icon-share-twitter"
                                       target="share"
                                       alt="twitter"
                                       href="https://twitter.com">

                                    </a>
                                    <a class="share__button icon icon-share-youtube"
                                       target="share"
                                       alt="youtube"
                                       href="https://youtube.com">

                                    </a>


<!--                                    <button type="button" class="share__button share_url" id="copy2clipboardButton" style="float:left;"><i class="fas fa-share fa-lg"></i>-->
<!--                                    </button>-->

                                    <button class="share__button icon-share-url" >
                                        <i class="article__buttons fas fa-share"></i>
                                    </button>

<!--                                    <button class=" share__button share_url" style="float:left;">-->
<!--                                        <i class="fas fa-share fa-lg"></i>-->
<!--                                    </button>-->

                                    
                                    <span class="share__button icon icon-share-link"></span>
                                </div>
                            </div>
                            <p>
                                <p dir="ltr">Det kan b&aring;de v&aelig;re en forn&oslash;jelse og en frustration at bygge en gaming-PC, og det kommer i h&oslash;j grad an p&aring; din tilgang til projektet samt hvilke foruds&aelig;tninger du har for at kaste dig over det. Det kan fx v&aelig;re at du er begr&aelig;nset p&aring; budget-fronten, og dermed har sv&aelig;rt ved at v&aelig;lge de rigtige dele med henblik p&aring; at opn&aring; den ydelse du sigter efter. Det kan ogs&aring; v&aelig;re at du er generelt uerfaren i forhold til at rode med computerdele, og dermed er usikker n&aring;r det kommer til at stykke en maskine sammen, der kan tr&aelig;kke selv de nyeste og mest kr&aelig;vende spil.</p><p dir="ltr">Her f&oslash;lger 5 tips, der er vigtige at forholde sig til, og som b&aring;de er relevante for nye s&aring;vel som for erfarne PC-byggere.&nbsp;</p><p dir="ltr"><img src="https://storage.tweakreviews.com/Computer/5 hemmelige tips til at bygge en gaming-PC/amd_ryzen_7_3700x_3rd_generation_ryzen_zen_2_04_radeon_rx_5700x_background.jpg.jpg.jpg" alt="amd_ryzen_7_3700x_3rd_generation_ryzen_zen_2_04_radeon_rx_5700x_background.jpg.jpg.jpg" class="fr-fic fr-dii"></p><p>                            </p>

                            
                            <p><br><strong>1. Kort om det s&aring;kaldte &ldquo;silicium-lotteri&rdquo;</strong></p><p>Som du m&aring;ske er klar over, s&aring; er alle processorer, der produceres, ikke fuldkommen identiske. Det g&aelig;lder for alle CPU-modeller, at der i l&oslash;bet af fremstillingsprocessen vil v&aelig;re mindre variationer til stede, der medf&oslash;rer at nogle chips er bedre end andre (selvom de dog alle vil befinde sig inden for en margin af hinanden).</p><p>N&aring;r du som forbruger k&oslash;ber en ul&aring;st processor, der kan overclockes, refererer man ofte til det s&aring;kaldte &ldquo;silicium-lotteri&rdquo; (direkte oversat fra det engelske <em>silicon lottery</em>), hvilket i bund og grund blot betyder at man m&aring; krydse fingre for, at netop den udgave man f&aring;r i h&aelig;nderne, h&oslash;rer til blandt de hurtige af slagsen. Disse modeller vil v&aelig;re en smule bedre og i bedste fald vil de kunne give betragteligt bedre resultater ved overclocking.</p><p>Men man beh&oslash;ver ikke overlade alt til tilf&aelig;ldighederne i jagten efter en god <a href="https://tweak.dk/Processor/Delidding-projekt-med-Deliddk-vores-processorer-tager-overfrakken-af!">CPU</a>. Der er webshops, der specialiserer sig i at indk&oslash;be og gennemteste CPU&rsquo;er med henblik p&aring; at videres&aelig;lge disse til interesserede k&oslash;bere, der er ude efter en CPU, der med garanti vil levere den &oslash;nskede ydelse og overclockingpotentiale.&nbsp;</p><p>Silicon Lottery er en af de forretninger, der g&oslash;r sig i netop dette, og som ofte bliver n&aelig;vnt i denne sammenh&aelig;ng.&nbsp;</p><p>Der er dog nogle bagsider til medaljen, som man lige skal huske at have med i overvejelserne. Det g&aelig;lder nemlig for alle forhandlere, der tilbyder denne service, inkl. Overclockers UK og den tyske forhandler, Caseking, at de tager ekstra for denne service, og dermed udbydes disse CPU&rsquo;er alts&aring; for noget over den vejledende pris for CPU&rsquo;en. I nogles &oslash;jne kan det simpelthen ikke svare sig, og i deres optik var det bedre, at smide pengene efter opgraderingen af andre komponenter med henblik p&aring; at fremme ydelsen af dit system.</p><p>I sidste ende, hvorvidt det giver mening eller ej, og om du f&aring;r noget ud af det, s&aring; kommer det nok mest af alt an p&aring; det eksakte build du g&aring;r efter og hvilken processor du har i tankerne. I nogle tilf&aelig;lde ville det nok bedre kunne svare sig, at tage skridtet videre op til en st&oslash;rre CPU, s&aring;fremt det er muligt og du ikke allerede har topmodellen for &oslash;je.</p><p>Hav ogs&aring; i mente, at det kan v&aelig;re en n&oslash;dvendighed, at have det helt korrekte bundkort (fx ikke en entry-level-udgave) for at sikre sig at chippen er i stand til tr&aelig;kke processoren ved de, af forhandleren, specificerede hastigheder.</p><p>Det &aelig;ndrer dog ikke p&aring;, at dette er en meget interessant mulighed for dem, der ikke har noget imod at betale lidt ekstra for s&aring; at kunne sikre det absolut bedste til deres gaming-PC. Slutteligt, s&aring; husk ogs&aring; at disse CPU&rsquo;er kan <a href="https://tweak.dk/Processor/Delidding-projekt-med-Deliddk-vores-processorer-tager-overfrakken-af!">Deliddes</a> af forhandleren s&aring; de kan k&oslash;re ved lavere temperaturer, hvilket ydermere vil give nogle fordele n&aring;r det kommer til at presse systemet til det maksimale.</p><p><img src="https://storage.tweakreviews.com/Computer/5 hemmelige tips til at bygge en gaming-PC/Seasonic_SGX650_80_Plus_Gold_SFX-L_strømforsyning_tweak_dk_19.jpg" alt="Seasonic_SGX650_80_Plus_Gold_SFX-L_strømforsyning_tweak_dk_19.jpg" class="fr-fic fr-dii"></p><p><br><strong>2. Spar ikke p&aring; PSU&rsquo;en</strong></p><p>Det er ikke us&aelig;dvanligt, at man p&aring; nettet render ind i nogle ret vilde PC builds, hvor systembyggeren har valgt nogle billige, m&aring;ske endda low-end, ikke-kritiske komponenter. Med dette mener vi de dele, der normalt regnes for mindre vitale end kerne-komponenter s&aring;som processor, GPU, bundkort, hukommelse og den prim&aelig;re lagringsenhed.&nbsp;</p><p>Her t&aelig;nker vi f&oslash;rst og fremmest p&aring; kabinettet og str&oslash;mforsyningen (PSU). Disse to kunne man fristes til at betragte som v&aelig;rende nogle gode steder at spare et par kroner, s&aring; der kan blive til et st&oslash;rre grafikkort, men t&oslash;v lige en gang inden du g&aring;r videre med disse tanker.</p><p>K&oslash;b ikke, og vi gentager, k&oslash;b ikke, en billig str&oslash;mforsyning til din gaming-PC.&nbsp;</p><p>CPU&rsquo;en regnes typisk som motoren i din PC, men hvis det er tilf&aelig;ldet, og den er &ldquo;hjernen&rdquo;, s&aring; kan str&oslash;mforsyningen passende betragtes som &ldquo;hjertet&rdquo;, der s&oslash;rger for at hele maskinen k&oslash;rer flydende. Men er der tale om en tvivlsom andenrangs-model, s&aring; vil den ikke bringe megen stabilitet i spil n&aring;r det kommer til at overclocke. Desuden, hvis du ender med at investere i en billig model, med forholdsvis lav effekt, s&aring; vil den have sv&aelig;rt ved at h&aring;ndtere eventuelle high-end-komponenter, n&aring;r de for alvor bliver sat i gang.</p><p>Hav ogs&aring; i tankerne, at n&aelig;ste gang du opgraderer din PC, fx med en ny og endnu st&oslash;rre GPU, s&aring; vil du f&aring; gavn af at have lidt ekstra effekt at g&oslash;re med. Med andre ord, hvis du sidder med en <a href="https://tweak.dk/Str%C3%B8mforsyning/tests">PSU</a> med et lavt effektforbrug h&aelig;mmer du i h&oslash;j grad fremtidssikringen af din PC.&nbsp;</p><p>Ydermere, s&aring; er der ogs&aring; et andet vigtigt aspekt, hvilket er, at g&aring;r man med en budget-model, s&aring; kan den vise sig at v&aelig;re s&aring; up&aring;lidelig at den fuldst&aelig;ndig st&aring;r af, hvilket blot betyder, at du m&aring; ud og investere i en ny. I v&aelig;rste fald vil PSU&rsquo;en, n&aring;r den st&aring;r af, kunne risikere at tage nogle af de andre komponenter med sig i faldet, hvilket i h&oslash;j grad vil v&aelig;re en dyr forn&oslash;jelse.</p><p>N&aring;r alt dette er sagt, s&aring; er der dog ingen grund til at punge ud for en 1500 W PSU eller lignende. S&aring;danne enheder vil hurtigt l&oslash;be op i pris, og samtidig giver de ikke n&oslash;dvendigvis den bedste effektivitet n&aring;r din maskine st&aring;r og passer sig selv (hvilket for mange udg&oslash;r en ret stor andel af oppetiden). S&aring; det vil formentlig nok v&aelig;re overkill i alle tilf&aelig;lde, medmindre der er tale om en over-the-top gaming-PC.</p><p>Pr&aelig;cis hvor meget ydelse af din PSU du har brug for kommer an p&aring; hvilken type af gamingcomputer du vil bygge: en low-end eller et monster. Du kan eventuelt benytte dig af en wattage-beregner, og deri indtaste de dele du planl&aelig;gger at bruge for s&aring; at f&aring; en indikation af hvor stor en PSU du har brug for. Men husk at l&aelig;g lidt ekstra til s&aring; den er fremtidssikret (eksempelvis 25% eller mere).</p><p>Derudover, s&aring; s&oslash;rg ogs&aring; for at f&aring; en PSU med minimum en &ldquo;80+ Bronze&rdquo;-certificering fra et kvalitetsm&aelig;rke (fx Corsair eller Seasonic). P&aring; den m&aring;de vil du have en PSU, der vil holde i rigtig lang tid, hvilket vil spare dig nogle kroner i det lange l&oslash;b (du kan genbruge din PSU n&aelig;ste gang du bygger en PC).&nbsp;</p><p>Det korte af det lange er, at der ikke er nogen grund til at k&oslash;be noget overdrevet, men sigt efter noget af kvalitet og spar ikke for meget.</p><p><img src="https://storage.tweakreviews.com/Computer/5 hemmelige tips til at bygge en gaming-PC/corsair_carbide_500d_rgb_front_filter.jpg.jpg" alt="Gaming PC" class="fr-fic fr-dii"></p><p><br><strong>3. K&oslash;ligt kabinet</strong></p><p>Dette punkt forts&aelig;tter lidt i samme dur som det forrige. Dog vil vi ikke p&aring;st&aring;, at det p&aring; samme m&aring;de er lige s&aring; kritisk, at investere i et godt kabinet til din PC, men samtidig s&aring; vil vi sl&aring; et slag for, at du g&oslash;r dig nogle tanker her.</p><p>En basis-PC, der ikke lader der v&aelig;re meget luft tilovers, indvendigt, kan som konsekvens f&oslash;re til at dine komponenter f&oslash;les meget sammenklemte. Samtidig vil der ogs&aring; v&aelig;re meget begr&aelig;nsede muligheder i forhold til kabelf&oslash;ringen.</p><p>Et velgennemt&aelig;nkt kabelf&oslash;ringsdesign involverer en masse huller, der kan bruges til at f&oslash;re kablerne igennem, s&aring;ledes at du kan skjule det meste af kablerne bag bundkortet, og derudover ogs&aring; en masse forankringspunkter, hvor du kan fastg&oslash;re dine kabler med kabelbindere for dermed at f&aring; det hele til at se mere ryddeligt ud.</p><p>Ved at s&oslash;rge for, at dine kabler (is&aelig;r de tykke af slagsen) er ryddet godt af vejen, og ikke snor sig rundt om dine hardware-komponenter, sikrer du dig ogs&aring; et bedre airflow i hele kabinettet, og dermed ogs&aring; bedre <a href="Luft%20eller%20vandk%C3%B8ling?%20Hvad%20er%20bedst?">k&oslash;ling af dine kritiske dele</a>, fx CPU&rsquo;en og GPU&rsquo;en. Kort sagt, s&aring; f&aring;r du med god kabelf&oslash;ring et system, der b&aring;de ser godt ud, men som ogs&aring; holder sig k&oslash;ligere.</p><p><span contenteditable="false" draggable="true"><span class="fr-video fr-fvc fr-dvi fr-draggable" contenteditable="false"><iframe width="560" height="315" src="https://www.youtube.com/embed/yS0oVU7oyvg" frameborder="0" allowfullscreen="" class="fr-draggable"></iframe></span></span><br></p><p>L&aelig;s ogs&aring; <a href="https://tweak.dk/kabinet/Kabinet_guide_-_Hvad_skal_man_vaere_obs_paa">Kabinet guide - Hvad skal man v&aelig;re obs p&aring;?</a></p><p>Med et bedre kabinet f&aring;r du h&oslash;jst sandsynligt ogs&aring; et bedre design i forhold til bl&aelig;sere og ventilationsmuligheder, og generelt et bedre airflow. Som vi ogs&aring; har v&aelig;ret inde p&aring; tidligere, s&aring; spiller k&oslash;ling alts&aring; en v&aelig;sentlig rolle n&aring;r det kommer til at overclocke dele i din PC.</p><p><a href="https://tweak.dk/kabinet/pc-kabinet-sammenligning">Sammenligning af computerkabinetter</a></p><p>Et par hurtige tips: Hvis du g&aring;r efter et lille kabinet, s&aring; er det en god id&eacute; at overveje et grafikkort, der f&oslash;rer den varme luft, som det genererer, ud ad bagsiden, dvs.v&aelig;k fra kabinettet, fremfor at det spreder den varme lufte ud i kabinettet. I et overfyldt kabinet, vil sidstn&aelig;vnte v&aelig;re en ulempe. S&oslash;rg ogs&aring; for, at luftindtaget er beskyttet med et st&oslash;vfilter eftersom st&oslash;v er en af PC-komponenternes hovedskurke n&aring;r det kommer til overophedning.</p><p>Med det i tankerne, s&aring; anbefaler vi p&aring; det kraftigste, at du smider en d&aring;se med komprimeret luft i indk&oslash;bskurven n&aring;r du nu skal ud og k&oslash;be en ny PC alligevel. Hvis du derefter, hvert halve &aring;r, eller oftere, bruger den til at fjerne indvendig st&oslash;v, inden det akkumulerer sig i nogen n&aelig;vnev&aelig;rdig grad, s&aring; er du godt k&oslash;rende. Du skal naturligvis slukke din PC inden du giver dig i kaste med dette, og v&aelig;r samtidig forsigtig. N&aring;r du renser st&oslash;v fra vingerne af en bl&aelig;ser, s&aring; s&oslash;rg for at holde den p&aring; plads (da det kan beskadige den, hvis den f&aring;r lov at dreje rundt).</p><p>Smid det eventuelt i din kalender, som en tilbagevendende begivenhed, s&aring; du ikke glemmer det.</p><p>Slutteligt, s&aring; husk at det samme g&aelig;lder for dit kabinet, som for din PSU. Det kan genbruges i fremtiden, n&aring;r du skal opgradere din PC igen. <br><br></p><p><strong>4. Sp&oslash;rg eksperterne</strong></p><p>N&aring;r du til sidst har en facitliste over dit n&aelig;ste build, s&aring; smid listen over komponenterne op p&aring; et tech-forum, der bes&oslash;ges af erfarne PC-byggere (gerne flere steder end &eacute;t). Dette er et skridt som de fleste ikke tager da det kan tage lidt tid at registrere sig, s&aring;fremt man da ikke i forvejen er det. Men det er bestemt tiden v&aelig;rd inden du k&oslash;rer guldkortet igennem.&nbsp;</p><p>Man f&aring;r ofte noget ret interessant og brugbar feedback, og m&aring;ske et par forslag til alternative dele eller konfigurationer, der ville tjene dig bedre. Der kan ogs&aring; v&aelig;re ting som du helt har overset. Du kan, meget vel, blive meget glad for denne feedback og det kan i bedste fald f&oslash;re til nogle v&aelig;sentlige besparelser.</p><p>I denne sammenh&aelig;ng kan vi anbefale at bruge en side som <a href="https://pcpartpicker.com/">PCPartPicker</a>, der er fantastisk til at dele dit build med andre, og selve siden kan i visse tilf&aelig;lde ogs&aring; udpege eventuelle kompatibilitetsproblemer.<br><br></p><p><strong>5. Betydningen af software</strong></p><p>Selvom vi fokuserer mest p&aring; de saftige hardware-komponenter, s&aring; glem ikke software-delen n&aring;r nu du skal samle din l&aelig;kre gaming-PC. N&aring;r du f&aring;r liv i b&aelig;stet, s&aring; anbefaler vi i h&oslash;j grad at du installerer <a href="https://www.hwinfo.com/">HWiNFO</a> (eller CPU-Z) da det er et st&aelig;rkt, og gratis, v&aelig;rkt&oslash;j til at monitorere hvordan dine hardware-dele opf&oslash;rer sig, og det kan kaste lys over eventuelle problemer inden de forv&aelig;rres.</p><p><a href="https://www.mersenne.org/download/">Prime95&nbsp;</a>er et andet praktisk v&aelig;rkt&oslash;j, der kan stress-teste og sikre stabiliteten af din processor.</p><p><a href="https://www.msi.com/page/afterburner">MSI Afterburner</a> er et smart stykke software, der er uvurderligt n&aring;r du skal overclocke dit grafikkort, og finjustere din GPU&rsquo;s bl&aelig;serhastigheder (bem&aelig;rk, at det alts&aring; ikke kun virker til MSI-grafikkort).&nbsp;</p><p>Men dette er blot f&aring; eksempler p&aring; nogle meget nytte applikationer der bestemt er v&aelig;rd at have installeret. Der findes et hav af andre applikationer derude. S&aring; det er helt sikkert noget, der er v&aelig;rd at bruge lidt tid p&aring; at unders&oslash;ge.</p></p>

                            <div class="article__awards">
                                                                                            </div>

                                                            <div>
                                    <div class="">
                                        <div id="main_editor_comment"></div>
                                        <input type="hidden" id="article_id" name="article_id" value="5db6b62466955d3be91140f2">                                    </div>
                                </div>

                                <div class="">
                                    <div id="comment-article">
                                    </div>
                                </div>
                            
                        </div>
                    </div>

                </div>
                <div class="col-xs-12 col-sm-4 col-md-4 col-ls-4">
                                            <div class="member-box hide--mobile" id="member_notice_desktop"></div>
                    
                    
<div class="list" data-article-type="">
    <h2 class="list__title">Seneste computer</h2>
    <ul>
                    <li class="list__item">
    <article class="list-article" data-article-type="tests">
        <div class="list-article__extra">
            <div class="date">08 jul </div>
            <a href="/kabinet" title="kabinet">
                <div class="category">kabinet</div>
            </a>
                            <div class="comments">3 kommentarer</div>        </div>
        <a href="/kabinet/corsair-icue-7000d-airflow:-test" class="list__link" title="Corsair iCUE 7000D Airflow: Test">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Corsair iCUE 7000D Airflow: Test                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">08 jul </div>
            <a href="/tastatur" title="tastatur">
                <div class="category">tastatur</div>
            </a>
                            <div class="comments">1 kommentar</div>        </div>
        <a href="/tastatur/cooler-master-sk653:-trådlåst-hybrid-tastatur" class="list__link" title="Cooler Master SK653: Trådløst hybrid tastatur">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Cooler Master SK653: Trådløst hybrid tastatur                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">07 jul </div>
            <a href="/grafikkort" title="grafikkort">
                <div class="category">grafikkort</div>
            </a>
                    </div>
        <a href="/grafikkort/rygte:-rtx-30-super-mobile-gpu'er-lanceres-i-2022" class="list__link" title="Rygte: RTX 30 Super Mobile GPU'er lanceres i 2022">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Rygte: RTX 30 Super Mobile GPU'er lanceres i 2022                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">07 jul </div>
            <a href="/tablet" title="tablet">
                <div class="category">tablet</div>
            </a>
                            <div class="comments">2 kommentarer</div>        </div>
        <a href="/tablet/nye-oneplus-pad-trademarks:-ny-tablet-på-vej" class="list__link" title="Nye OnePlus Pad trademarks: Ny tablet på vej?">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Nye OnePlus Pad trademarks: Ny tablet på vej?                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">06 jul </div>
            <a href="/bundkort" title="bundkort">
                <div class="category">bundkort</div>
            </a>
                            <div class="comments">2 kommentarer</div>        </div>
        <a href="/bundkort/windows-11-tpm-2.0-understøttet-gigabyte-bundkort" class="list__link" title="Windows 11 TPM 2.0 understøttet Gigabyte bundkort">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Windows 11 TPM 2.0 understøttet Gigabyte bundkort                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">05 jul </div>
            <a href="/grafikkort" title="grafikkort">
                <div class="category">grafikkort</div>
            </a>
                            <div class="comments">5 kommentarer</div>        </div>
        <a href="/grafikkort/amd-radeon-rx-6600-serien-bekræftet-af-powercolor" class="list__link" title="AMD Radeon RX 6600-serien bekræftet af PowerColor">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    AMD Radeon RX 6600-serien bekræftet af PowerColor                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">02 jul </div>
            <a href="/headset" title="headset">
                <div class="category">headset</div>
            </a>
                    </div>
        <a href="/headset/apple-airpods-pro-2-lanceres-i-2022" class="list__link" title="Apple AirPods Pro 2 lanceres i 2022">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Apple AirPods Pro 2 lanceres i 2022                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">30 jun </div>
            <a href="/netværk" title="netværk">
                <div class="category">netværk</div>
            </a>
                            <div class="comments">1 kommentar</div>        </div>
        <a href="/netværk/netgear-wax630-wifi-6-tri-band-wi-fi-accesspoint" class="list__link" title="Netgear WAX630 Wi-Fi 6 Tri-band Wi-Fi accesspoint">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Netgear WAX630 Wi-Fi 6 Tri-band Wi-Fi accesspoint                </span>
            </h3>
        </a>
    </article>
</li>

            </ul>
    </div>


                    <div class="banner-placement__article banner-placement__article--noheight">

                        <div class="banner-placement__article-container">
                            <div style="text-align: center">Annonce:</div>
                            <div id="bm-dsk_rec1" class="bannerContainer square" banner-type="3"></div>
                            <div id="bm-mob2"></div>
                        </div>
                    </div>



                    
<div class="list" data-article-type="">
    <h2 class="list__title">Mest læste computer</h2>
    <ul>
                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">03 mar </div>
            <a href="/netværk" title="netværk">
                <div class="category">netværk</div>
            </a>
                            <div class="comments">15 kommentarer</div>        </div>
        <a href="/netværk/bedste-wi-fi-6-routere" class="list__link" title="De bedste Wi-Fi 6 routere, du kan købe lige nu">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    De bedste Wi-Fi 6 routere, du kan købe lige nu                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">29 jan </div>
            <a href="/køling" title="køling">
                <div class="category">køling</div>
            </a>
                            <div class="comments">19 kommentarer</div>        </div>
        <a href="/køling/luft-eller-vandkøling-hvad-er-bedst" class="list__link" title="Luft eller vandkøling? Hvad er bedst?">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Luft eller vandkøling? Hvad er bedst?                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">21 okt </div>
            <a href="/computer" title="computer">
                <div class="category">computer</div>
            </a>
                            <div class="comments">1 kommentar</div>        </div>
        <a href="/computer/så-er-den-her:-windows-10-version-20h2" class="list__link" title="Microsoft frigiver Windows 10 version 20H2">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Microsoft frigiver Windows 10 version 20H2                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">04 apr </div>
            <a href="/grafikkort" title="grafikkort">
                <div class="category">grafikkort</div>
            </a>
                            <div class="comments">32 kommentarer</div>        </div>
        <a href="/grafikkort/nvidia:-her-er-løsningen-på-mangel-af-grafikkort" class="list__link" title="NVIDIA: Her er løsningen på mangel af grafikkort">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    NVIDIA: Her er løsningen på mangel af grafikkort                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="news">
        <div class="list-article__extra">
            <div class="date">03 mar </div>
            <a href="/grafikkort" title="grafikkort">
                <div class="category">grafikkort</div>
            </a>
                            <div class="comments">9 kommentarer</div>        </div>
        <a href="/grafikkort/amd-radeon-rx-6700-xt" class="list__link" title="AMD Radeon RX 6700 XT lanceres den 17. marts">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    AMD Radeon RX 6700 XT lanceres den 17. marts                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">18 sep </div>
            <a href="/netværk" title="netværk">
                <div class="category">netværk</div>
            </a>
                            <div class="comments">3 kommentarer</div>        </div>
        <a href="/netværk/wi-fi-mesh-netværk:-sådan-sætter-du-det-op" class="list__link" title="Wi-Fi Mesh netværk: Guide">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Wi-Fi Mesh netværk: Guide                </span>
            </h3>
        </a>
    </article>
</li>

            </ul>
    </div>


                    <div class="banner-placement__article banner-placement__article--noheight">
                        <div class="banner-placement__article-container">
                            <div style="text-align: center">Annonce:</div>
                            <div id="bm-dsk_rec2" class="bannerContainer square" banner-type="3"></div>
                        </div>
                    </div>

                    
<div class="list" data-article-type="">
    <h2 class="list__title">Anbefalet af Tweak</h2>
    <ul>
                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">06 jun </div>
            <a href="/event" title="event">
                <div class="category">event</div>
            </a>
                            <div class="comments">53 kommentarer</div>        </div>
        <a href="/event/medlem-af-tweak-aktiv-bruger-af-vores-faellesskab" class="list__link" title="Medlem af Tweak: Aktiv bruger af vores fællesskab!">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Medlem af Tweak: Aktiv bruger af vores fællesskab!                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">01 jul </div>
            <a href="/software" title="software">
                <div class="category">software</div>
            </a>
                            <div class="comments">16 kommentarer</div>        </div>
        <a href="/software/faq-medlem-af-tweak-" class="list__link" title="FAQ: Medlem af Tweak ">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    FAQ: Medlem af Tweak                 </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">19 maj </div>
            <a href="/software" title="software">
                <div class="category">software</div>
            </a>
                            <div class="comments">10 kommentarer</div>        </div>
        <a href="/software/sådan-dæmpes-spotify-annoncer-på-android" class="list__link" title="Sådan dæmpes Spotify-annoncer på Android">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    Sådan dæmpes Spotify-annoncer på Android                </span>
            </h3>
        </a>
    </article>
</li>

                    <li class="list__item">
    <article class="list-article" data-article-type="guides">
        <div class="list-article__extra">
            <div class="date">15 apr </div>
            <a href="/software" title="software">
                <div class="category">software</div>
            </a>
                            <div class="comments">6 kommentarer</div>        </div>
        <a href="/software/7-skjulte-funktioner-i-microsoft-edge" class="list__link" title="7 skjulte funktioner i Microsoft Edge">
            <h3 class="list-article__title">
                <span class="list-article--single-line">
                    7 skjulte funktioner i Microsoft Edge                </span>
            </h3>
        </a>
    </article>
</li>

            </ul>
    </div>


                </div>
            </div>
        </div>
    </div>
</div>

    
<div id="commentModal" class="fade modal" role="dialog">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div id="modalHeader" class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 style="margin:0; padding:0">Comment</h4>
</div>
<div class="modal-body">
<div id="result">

    <div class="row">
        <div class="col-xs-12">
            <div class="form-group">

                    <div id="popup_editor_comment">

                    </div>

                                                <input type="hidden" id="parent_comment" name="parent_comment">                                <input type="hidden" id="comment_id" name="comment_id">
            </div>
        </div>
        <div class="col-xs-12">
            <div class="form-group">
                <a id="submit_comment" class="btn btn-success" href="#">submit</a>
            </div>
        </div>

    </div>
</div>

</div>

</div>
</div>
</div>
        <div class="modal hide" id="pleaseWaitDialog" data-backdrop="static" data-keyboard="false">
            <div class="modal-header">
                <h1>Please Wait</h1>
            </div>
            <div class="modal-body">

                <div id="ajax_loader">
                    <img src="/images/loader.gif" style="display: block; margin-left: auto; margin-right: auto;">
                </div>
            </div>
        </div>



<!-- Modal -->
<div class="modal fade" id="shareLinkModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel"
     aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <span class="modal-title h5" id="exampleModalLabel">Sharing URL</span>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="form-group">

                    <textarea class="form-control" rows="5"
                              id="shareLink">https://tweak.dk/computer/gaming-pc:-5-tips-til-at-bygge-en-gaming-computer</textarea>
                    <div style="overflow-wrap: break-word" id="shareLink2">
                    </div>
                </div>

            </div>
            <div class="modal-footer">
                <button type="button" class="share__button icon" id="copy2clipboardButton" style="float:left;"><i class="fas fa-copy"></i>
                </button>
                <div class="article__buttons">

                    <a class="share__button article__button icon icon-share-facebook"
                       target="share"
                       href="https://www.facebook.com"
                       rel="noopener">

                    </a>
                    <a class="share__button article__button icon icon-share-instagram"
                       target="share"
                       href="https://www.instagram.com"
                       rel="noopener">

                    </a>
                    <a class="share__button icon icon-share-linkedin"
                       target="share"
                       href="https://linkedin.com">

                    </a>
                    <a class="share__button icon icon-share-twitter"
                       target="share"
                       href="https://twitter.com">

                    </a>
                    <a class="share__button icon icon-share-youtube"
                       target="share"
                       href="https://youtube.com">

                    </a>

                </div>
            </div>

        </div>
    </div>
</div>






        </div>

        <div class="partners">
            <div class="container">
                <h3 class="partners__header">Vores partnere</h3>
                <div class="row">
                    <div class="col-xs-6 col-sm-3">
                                        <a href="/Synology" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/synology/Synology Logo.png" alt="Synology">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Olympus" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Olympus/Olympus Logo.png" alt="Olympus">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Cooler Master" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Cooler Master/Cooler Master Logo.png" alt="Cooler Master">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Corsair" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Corsair/Corsair Logo (wide).png" alt="Corsair">
                                        </a>
                                    </div></div><div class="row"><div class="col-xs-6 col-sm-3">
                                        <a href="/AMD" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/AMD/AMD Logo Transparent.png" alt="AMD">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Seasonic" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Seasonic/Blue Seasonic Logo.png" alt="Seasonic">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Fractal Design" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Fractal Design/logo.jpg" alt="Fractal Design">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/TP-Link" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Tp_link-brand/TPLINK_Logo_2.jpg" alt="TP-Link">
                                        </a>
                                    </div></div><div class="row"><div class="col-xs-6 col-sm-3">
                                        <a href="/Poly" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Poly-brand/poly-logo.png" alt="Poly">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/SteelSeries" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/steel-series-brand-dk/steelseries_logo.png" alt="SteelSeries">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Arctic" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/Arctic-brand/ARCTIC_logo_blue_h.png" alt="Arctic">
                                        </a>
                                    </div><div class="col-xs-6 col-sm-3">
                                        <a href="/Be Quiet!" class="partners__logo" target="_blank">
                                            <img src="https://storage.tweak.dk/brand/BeQuiet/be-quiet_Logo.png" alt="Be Quiet!">
                                        </a>
                                    </div>                </div>
            </div>
        </div>

        <footer class="footer">


            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-sm-12 col-xs-12">
                        <div class="footer__contact">
                            <h4 class="footer__header">Kontakt</h4>
                            <p>
                                Tweak APS<br>
                                Pi2<br>
                                8283 Hinnerup<br><br>
                                CVR 38407341
                            </p>
                            <div class="footer__social">
                                <a href="https://www.facebook.com/Tweak.dk"><img src="/images/social/facebooktweak.png"></a>
                                <a href="https://www.instagram.com/tweak.dk/"><img
                                            src="/images/social/instagramtweak.png"></a>
                                <a href="https://www.linkedin.com/company/tweak-dk/?viewAsMember=true"><img
                                            src="/images/social/linkedintweak.png"></a>
                                <a href="https://twitter.com/tweakdk"><img src="/images/social/twittertweak.png"></a>
                                <a href="https://www.youtube.com/tweakdkcrew"><img
                                            src="/images/social/youtubetweak.png"></a>
                            </div>
                        </div>
                    </div>
                                        <div class="col-md-3 col-sm-12 col-xs-12">
                        <nav class="footer__links">
                            <a href="/hardware">Hardware</a>
                            <a href="/nyheder">Nyheder</a>
                            <a href="/computer">Computer</a>
                            <a href="/spil">Spil</a>
                            <a href="/advertorials">Annoncørbetalt indhold</a>

                        </nav>
                    </div>
                    <div class="col-md-3 col-sm-12 col-xs-12">
                        <nav class="footer__links">
                            <a href="/team">Team</a>
                            <a href="/kontakt">Kontakt</a>
                            <a href="/partners">Partners</a>
                            <a href="/event">Event</a>
                            <a href="/member">Member</a>
                            <a href="/privacy-policy">Regler og Vilkår</a>
                                                    </nav>
                    </div>
                    <!--                        <div class="col-md-2 col-sm-12 col-xs-12"></div>-->
                        <div class="col-md-1 col-sm-12 col-xs-12">
                            <img src="/images/paymentcards.png" alt="Betalingskort"  class="card-img" width="100%"/>
                        </div>
                                    </div>
            </div>

            <!-- Quantcast Tag -->
<!--            <script type="text/javascript">-->
<!--                var _qevents = _qevents || [];-->
<!---->
<!--                (function() {-->
<!--                    var elem = document.createElement('script');-->
<!--                    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";-->
<!--                    elem.async = true;-->
<!--                    elem.type = "text/javascript";-->
<!--                    var scpt = document.getElementsByTagName('script')[0];-->
<!--                    scpt.parentNode.insertBefore(elem, scpt);-->
<!--                })();-->
<!---->
<!--                _qevents.push({-->
<!--                    qacct:"p-BmEbeDbp6LxeA",-->
<!--                    uid:"__INSERT_EMAIL_HERE__"-->
<!--                });-->
<!--            </script>-->
<!---->
<!--            <noscript>-->
<!--                <div style="display:none;">-->
<!--                    <img src="//pixel.quantserve.com/pixel/p-BmEbeDbp6LxeA.gif" border="0" height="1" width="1" alt="Quantcast"/>-->
<!--                </div>-->
<!--            </noscript>-->
            <!-- End Quantcast tag -->




        </footer>
    </div>


    
    
<div id="loginModal" class="fade modal" role="dialog" style="margin-top: 100px;">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div id="LoginModalHeader" class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 style="margin:0; padding:0">Login</h4>
</div>
<div class="modal-body">
<div class="site-login-box">

    <form id="login-form" action="/login" method="post">
<input type="hidden" name="_csrf-frontend" value="PDRp767YEokC8Bzf2dryv60hA0Es33FwO2XHqPHVB-VFTS64wOtn5kzDTua1o63cn2ZsG36SRxJzXfbGvYZhnQ==">
    <div class="form-group field-loginform-username required">
<label class="control-label" for="loginform-username">Brugernavn</label>
<input type="text" id="loginform-username" class="form-control" name="LoginForm[username]" aria-required="true">

<p class="help-block help-block-error"></p>
</div>
    <div class="form-group field-loginform-password required">
<label class="control-label" for="loginform-password">Kodeord</label>
<input type="password" id="loginform-password" class="form-control" name="LoginForm[password]" aria-required="true">

<p class="help-block help-block-error"></p>
</div>
    <div class="form-group field-loginform-rememberme">
<div class="checkbox">
<label for="loginform-rememberme">
<input type="hidden" name="LoginForm[rememberMe]" value="0"><input type="checkbox" id="loginform-rememberme" name="LoginForm[rememberMe]" value="1" checked>
Husk mig
</label>
<p class="help-block help-block-error"></p>

</div>
</div>
    <!--        <div style="color:#999;margin:1em 0">-->
    <!--            If you forgot your password you can -->
    <? //= Html::a('reset it', ['site/request-password-reset']) ?><!--.-->
    <!--        </div>-->

    <div class="form-group">
        <button type="submit" class="btn btn-primary" name="login-button">Login</button>    </div>
    <div class="form-group">
        <a class="btn btn-default" name="register-button" href="/member/sign-up">Bliv Medlem</a>    </div>

    <div class="row">
        <div id="w1"><ul class="auth-clients"><li><a class="google auth-link" href="/site/auth?authclient=google" title="Google"><span class="auth-icon google"></span></a></li></ul></div>    </div>

    <div class="form-group">
        <a class="" name="register-button" href="https://forum.tweak.dk/lost-password/">Har du glemt dit kodeord?</a>    </div>


    </form>
</div>


</div>

</div>
</div>
</div><script src="/assets/a0bd5cab/jquery.js"></script>
<script src="/assets/c12fd0a4/yii.js"></script>
<script src="/js/main.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/assets/c12fd0a4/yii.validation.js"></script>
<script src="/assets/c12fd0a4/yii.activeForm.js"></script>
<script>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</script>    <script src="/js/bootstrap.min.js" defer></script>
    </body>
    </html>
